Developer Tools 4.0.0 RC5

by Oxygen - 21-03-2015, 10:07 PM
<div class="postbit-usertitle">
Posts:
646
Joined:
Feb 2015
Likes:
44
Credits:
1,142
Reputation:
33
2 Years of Service
#1
OP
Posted: 21-03-2015, 10:07 PM (This post was last modified: 21-03-2015, 10:07 PM by Oxygen.)
Please register or login in order to unlock hidden content.

These files are required to use developer mode in IPS Community Suite.
[Image: UeTXrZ5.png]
Novice
Posts:
41
Joined:
Mar 2015
Likes:
5
Credits:
333
Reputation:
4
2 Years of Service
#2
Posted: 04-04-2015, 06:37 AM
Developer Tools 4.0.0 RC5 Can use 3.4.7 to 4.0 ?
The last reply on this thread is older than a month. Please do not unnecessarily bump it.
Register an account or login to reply
Create an account
Create a free account today and start posting right away. It only takes a few seconds.
Login
Log into an existing account.
1 Guest(s)