I can't install any skin :(

by Kreedz - 24-12-2015, 02:52 PM
Just wanna Sleep with God
Posts:
259
Joined:
Dec 2015
Likes:
3
Credits:
3
Reputation:
8
1 Year of Service
#1
OP
Posted: 24-12-2015, 02:52 PM (This post was last modified: 24-12-2015, 02:55 PM by Kreedz.)
Hi 

i've tried install 4skin and why all skin not working for me  :noh: :noh:
im using IPS 4.1.2

[Image: lNEr_u8CUratoLSDvQJYqLyTnHtfVBadjurlpmkI...51-h358-no]

Aoki Can you help me  :noh: :noh:
dead inside
Posts:
5,133
Joined:
Jan 2015
Likes:
1,386
Credits:
20,079
Reputation:
197
Owner
2 Years of Service
#2
Posted: 24-12-2015, 04:47 PM
Stop mentioning me, I'm not your private support or anything.
Just wanna Sleep with God
Posts:
259
Joined:
Dec 2015
Likes:
3
Credits:
3
Reputation:
8
1 Year of Service
#3
OP
Posted: 24-12-2015, 05:01 PM
(24-12-2015, 04:47 PM)Aokey Wrote: Stop mentioning me, I'm not your private support or anything.

Im sorry , can you help me :'(

Please someone help me
­
Paradigm
Posts:
8,915
Joined:
Apr 2015
Likes:
617
Credits:
18,738
Reputation:
123
Temp. Semi Admin
2 Years of Service
#4
Posted: 24-12-2015, 05:07 PM
(24-12-2015, 05:01 PM)Kreedz Wrote:
(24-12-2015, 04:47 PM)Aokey Wrote: Stop mentioning me, I'm not your private support or anything.

Im sorry , can you help me :'(

Please someone help me

If they can, they will.
Don't mention people just for that.
fdigl
Memento Mori
https://u.nya.is/llaqpj.jpg

Send an email: faded@nulledbb.com
Novice
Posts:
41
Joined:
Dec 2015
Likes:
1
Credits:
42
Reputation:
0
1 Year of Service
#5
Posted: 24-12-2015, 05:31 PM (This post was last modified: 24-12-2015, 05:35 PM by sia7ash.)
(24-12-2015, 05:01 PM)Kreedz Wrote:
(24-12-2015, 04:47 PM)Aokey Wrote: Stop mentioning me, I'm not your private support or anything.

Im sorry , can you help me :'(

Please someone help me

what themes did u test?!
just consider that , themes that working on IPS 4.0.X are not compatible with 4.1.X
<div class="postbit-usertitle">
Posts:
646
Joined:
Feb 2015
Likes:
50
Credits:
1,182
Reputation:
35
2 Years of Service
#6
Posted: 24-12-2015, 05:32 PM
Well for me or anyone to actually help you we need more information What kind of error do you get?, What kind of skin are you installing?, screenshots maybe?
[Image: UeTXrZ5.png]
Just wanna Sleep with God
Posts:
259
Joined:
Dec 2015
Likes:
3
Credits:
3
Reputation:
8
1 Year of Service
#7
OP
Posted: 24-12-2015, 05:49 PM
(24-12-2015, 05:31 PM)sia7ash Wrote:
(24-12-2015, 05:01 PM)Kreedz Wrote:
(24-12-2015, 04:47 PM)Aokey Wrote: Stop mentioning me, I'm not your private support or anything.

Im sorry , can you help me :'(

Please someone help me

what themes did u test?!
just consider that , themes that working on IPS 4.0.X are not compatible with 4.1.X

(24-12-2015, 05:32 PM)Oxygen Wrote: Well for me or anyone to actually help you we need more information What kind of error do you get?, What kind of skin are you installing?, screenshots maybe?

i have installed Animate on 4.1.2 so it was error 500
Novice
Posts:
41
Joined:
Dec 2015
Likes:
1
Credits:
42
Reputation:
0
1 Year of Service
#8
Posted: 24-12-2015, 05:53 PM (This post was last modified: 24-12-2015, 05:54 PM by sia7ash.)
(24-12-2015, 05:49 PM)Kreedz Wrote:
(24-12-2015, 05:31 PM)sia7ash Wrote:
(24-12-2015, 05:01 PM)Kreedz Wrote:
(24-12-2015, 04:47 PM)Aokey Wrote: Stop mentioning me, I'm not your private support or anything.

Im sorry , can you help me :'(

Please someone help me

what themes did u test?!
just consider that , themes that working on IPS 4.0.X are not compatible with 4.1.X

(24-12-2015, 05:32 PM)Oxygen Wrote: Well for me or anyone to actually help you we need more information What kind of error do you get?, What kind of skin are you installing?, screenshots maybe?

i have installed Animate on 4.1.2 so it was error 500

error 500 is for not compatible theme!
Animate has 2 versions
one is for 4.0.x
and other for 4.1.x
since U have 4.1.2 U just have to download and install 4.1.x version.
by the way , always install the last version of IPS .the current version is 4.1.5.2
Kitten Harvester
Supreme
Posts:
53
Joined:
Feb 2016
Likes:
2
Credits:
9
Reputation:
0
1 Year of Service
#9
Posted: 07-02-2016, 12:22 AM
If you post your error logs generated under the support section in the admin panel that will help more.
The last reply on this thread is older than a month. Please do not unnecessarily bump it.
Register an account or login to reply
Create an account
Create a free account today and start posting right away. It only takes a few seconds.
Login
Log into an existing account.
1 Guest(s)