vBulletin Plugins

Yilmaz - Warning Above Editor vB5

Submitted by broduer41, , Thread ID: 255191

broduer41
Developer
Pirates
Level:
8
Reputation:
0
Posts:
95
Likes:
33
Credits:
461
29-11-2022, 05:57 AM
#1
Tested with vBulletin Version 5.7.0 and PHP Version 8.1.11

Description:
===================================
This little plugin is for adding text or ads above the editor.

====================================
Installation:
=====================================
Upload the content of "Yilmaz - Warning Above Editor vB5" to your root.
that's all it.
enjoy..

===================================
How to uninstall:
===================================
1. Remove the package "yilmazwarningaboveeditor" that located in /core/packages/
2. Go to "Manage Products" in the admincp and delete the product named "[B]Yilmaz - Warning Above Editor vB5/B]"

How to update:
========================================
After uploading files
-Import XML file (as product) through AdminCP: Plugin System > Manage Products > [Add/Import Product]
OR import the XML file from your server


[Image: screenshot-www-vbyilmaz-com-2022-10-18-02-45-56.jpg]
[Image: screenshot-nimbusweb-me-2022-10-18-02-42-44.png]
[Image: screenshot-nimbusweb-me-2022-10-18-02-42-07.png]
[Image: screenshot-nimbusweb-me-2022-10-18-02-40-37.jpg]
[Image: screenshot-nimbusweb-me-2022-10-18-02-38-42.jpg]
[Image: screenshot-www-vbyilmaz-com-2022-10-18-01-50-18.png]

Code:
./core/packages/yilmazwarningaboveeditor/xml/product_yilmazwarningaboveeditor.xml

DOWNLOAD

Content locked
This content has been locked. Please login or register in order to unlock it.

Broduer (Broduer40/41)
Developer, Activist, Streamer

Users browsing this thread: 1 Guest(s)